{{ 'fb_in_app_browser_popup.desc' | translate }} {{ 'fb_in_app_browser_popup.copy_link' | translate }}

{{ 'in_app_browser_popup.desc' | translate }}

Akuvox A15 The 4.59-Inch Facial Recognition Mullion Access Control Terminal

Akuvox A15 The 4.59-Inch Facial Recognition Mullion Access Control Terminal

Akuvox的A15S是一款超薄門禁終端機,將門禁控制器和讀卡機整合在單一設備中,為建築營運商節省大量成本。它提供靈活的憑證,包括臉部、PIN碼、RFID卡、QR碼掃描、藍牙和行動存取。


Quantity Product set quantity
The maximum quantity per submit is 99999
This quantity is invalid, please enter a valid quantity.
Sold Out

Not enough stock.
Your item was not added to your cart.

Not enough stock.
Please adjust your quantity.

{{'products.quick_cart.out_of_number_hint'| translate}}

{{'product.preorder_limit.hint'| translate}}

Limit {{ product.max_order_quantity }} per order.

Only {{ quantityOfStock }} item(s) left.

Please message the shop owner for order details.
Description
Shipping & Payment
Description

精巧尺寸,強大效能
A15S首次在門禁終端機上實現了超窄邊框與一體化螢幕的結合,將顯示與觸控功能完美無縫地壓縮至精巧的機框中。臉部辨識、視訊對講及多協定通訊等核心功能依然全面運作,提供簡潔設計與高效能的完美平衡。

六種解鎖模式,豐富介面
A15S整合了多模態存取選項,包括臉部辨識、PIN碼、刷卡、QR碼、藍芽和行動裝置,滿足多樣的使用者偏好與使用場景。它還提供Wiegand、RS485和雙繼電器介面,以與各種第三方門禁系統無縫連接。無論是新安裝還是改造項目,這台單一終端機都能實現靈活且便利的部署。

電源直通設計
無論是使用PoE+或直流電源輸入,A15S都能透過其一進一出的電源架構,同時為門鎖或讀卡機等週邊裝置供電。這使安裝人員能夠顯著減少佈線,大幅降低材料與人力成本。

全天候極致耐用:始終可靠
憑藉IP65防水防塵等級、IK07抗衝擊能力以及支援寬溫運作,A15可承受雨水、灰塵、破壞行為和極端氣候。它全年保持穩固與可靠,在任何環境下保護您的財產。

規格
實體與電源
  • 機身材質:塑膠
  • 主攝影機:200萬畫素,自動補光
  • 輔助攝影機:200萬畫素,自動補光
  • 顯示器:4.59吋 LCD,320x960,可觸控
  • 光線感測器:支援
  • 紅外線 (IR) LED:支援
  • 白色 LED:支援
  • Wiegand 埠:1通道輸入/輸出(可選)
  • RS485 埠:支援
  • 射頻讀卡機:13.56MHz,NFC (僅限 Android)
  • 繼電器輸出:2
  • 輸入:4
  • 麥克風:1
  • 揚聲器:1
  • BLE:支援 BT5.0,相容於 Smart Plus
  • 防拆警報:支援
  • 乙太網路埠:RJ45,10/100Mbps 自適應
  • PoE:802.3at 乙太網路供電
  • 電源輸入:12VDC/2A
  • 電源輸出:12VDC/0.5A (最大) 若為 PoE+ 輸入、12VDC/1A (最大) 若為直流輸入
  • IP 等級:IP65
  • IK 等級:IK07
  • 尺寸 (高x寬x深):170x50x27.9mm
  • 安裝方式:壁掛式 / 嵌牆式
  • 工作濕度:10%~90%RH
  • 工作溫度:-20°C ~ +55°C
  • 儲存溫度:-30°C ~ +70°C
視訊
  • 感測器:1/2.9", CMOS
  • 畫素:CIF, VGA, 4CIF, 720p, 1080p
  • 視訊編解碼器:H.264
  • 視訊解析度:最高 1920x1080
  • 最大影像傳輸率:1080 畫素 - 30fps
  • 視角:81°(水平)/47°(垂直)、相容於第三方視訊元件,例如 NVR
音訊
  • 協定:SIP v1 (RFC2543), SIP v2 (RFC3261)
  • 窄頻音訊編解碼器:G.711a, G.711m
  • 寬頻音訊編解碼器:G.722
  • DTMF:帶內、帶外 DTMF (RFC2833), SIP Info
  • 回音消除
  • 語音活動偵測
  • 舒適雜音產生器
開門功能
  • 存取方式:臉部、MIRARE卡、PIN碼、QR碼、BLE與行動裝置
  • 臉部辨識速度:< 200ms
  • 臉部辨識準確率:99.7%
  • 門禁控制:透過DTMF音調進行獨立繼電器控制,以實現安全的門或閘門操作
  • 持續監控:全天候攝影機,用於即時進出監視
容量
  • 使用者:5,000
  • 臉部:5,000
  • 卡片:25,000
  • PIN:5,000
  • 存取記錄:20,000
卡片類型
  • MIFARE 卡
  • DESFire 卡 (EV2/EV3)
  • Felica 卡
部署與維護
  • 自動配置
  • Web 管理門戶
  • 設定備份 / 還原
  • 韌體升級
  • 系統記錄 (包含門禁記錄)
網路與協定
  • 支援協定 IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Shipping & Payment

Delivery Options

Payment Options

You might also like...