{{ 'fb_in_app_browser_popup.desc' | translate }} {{ 'fb_in_app_browser_popup.copy_link' | translate }}

{{ 'in_app_browser_popup.desc' | translate }}

Akuvox E22 防破壞緊急對講機

Akuvox E22 防破壞緊急對講機

採用堅固耐用的 316 級不鏽鋼材質,具備防破壞設計,適合各類緊急求救與通話應用。


Quantity Product set quantity
The maximum quantity per submit is 99999
This quantity is invalid, please enter a valid quantity.
Sold Out

Not enough stock.
Your item was not added to your cart.

Not enough stock.
Please adjust your quantity.

{{'products.quick_cart.out_of_number_hint'| translate}}

{{'product.preorder_limit.hint'| translate}}

Limit {{ product.max_order_quantity }} per order.

Only {{ quantityOfStock }} item(s) left.

Please message the shop owner for order details.
Description
Shipping & Payment
Description
硬體與電源
  • 前面板:316級不銹鋼
  • 攝影機:200萬畫素,自動照明
  • 按鈕:1個呼叫按鈕
  • 重設:1個重設按鈕
  • 光線傳感器:支援
  • 繼電器:1
  • 輸入:2
  • 線路輸出:支援
  • 麥克風:1
  • 喇叭:1
  • 乙太網路埠:RJ45,10/100Mbps自適應
  • 802.3af 乙太網路供電
  • 電源輸入:12VDC/1A
  • 安裝:嵌入式
  • 尺寸:100x100x48公釐
  • IP等級:IP65
  • IK等級:IK10
  • 工作濕度:10~90%
  • 工作溫度:-20°C ~ +55°C
  • 儲存溫度:-40°C ~ +70°C
音訊
  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • 窄頻音訊編解碼器:G.711a, G.711μ
  • 寬頻音訊編解碼器:G.722
  • DTMF:帶內、帶外 DTMF (RFC2833),
  • SIP Info
  • 回音消除
  • 語音活動檢測
  • 舒適雜訊產生器
視訊
  • 感光元件:1/2.9", CMOS
  • 畫素:CIF, VGA, 4CIF, 720p,1080p
  • 視訊編解碼器:H.264
  • 視訊解析度:高達 1920x1080
  • 最大影像傳輸率:1080p - 30fps
  • 視角:110°(水平) / 60°(垂直)
  • 高強度紅外線 LED 用於黑暗時段的畫面照明,具備內部光線感測器
  • 相容於第三方視訊元件,例如 NVR
開門功能
  • 由 DTMF 音步單獨控制之繼電器
  • 攝影機持續運作
  • 具 LED 照明之自動夜間模式
網路與協定
  • 協定支援:IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
部署與維護
  • 自動配置
  • Web 管理入口網站
  • 基於 Web 之封包傾印
  • 設定備份 / 還原
  • 韌體升級
Shipping & Payment

Delivery Options

Payment Options

You might also like...